Anlasser defekt?

  • Moin Leute,


    nach einem 18 Stunden Arbeitstag wollte ich nach Hause fahren.
    Was war? Ich hatte das Licht - gestern morgen - im Auto angelassen, war über Nacht unterwegs und eben gerade das Dilemma gesehen.
    Batterie leer.


    Arbeitskollege hatte ein Starthilfekabel dabei. Angeschlossen, gewartet, Licht ging wieder, Auto wollte nicht starten. Nach 5-6 versuchen, immer mit etwas Warterei haben wir es aufgegeben. Der Anlasser lief, aber das Auto sprang eben nicht an.


    ADAC angerufen. So ein Booster-Startgerät dabei gehabt. Angeschlossen, 9,8V, kurz gewartet, 11,5-12V, Anlasser arbeitet, Auto springt nicht an. Nach ein paar Mal ebenfalls aufgegeben.


    So, der ADAC-Typ meint, es könnte jetzt der Anlasser sein. Da das Fahrzeug im Innenhof der Firma steht, wo man ein Fahrzeug nur extrem schwer abschleppen kann, bzw. mit dem Hänger wohl auch nicht hoch kommt, wollte ich Euch mal fragen, ob es wirklich der Anlasser sein kann?!


    Oder würde es was bringen, das Fahrzeug mal 24 Stunden an ein Ladegerät zu schließen (5A)?


    Verzweifelte Grüße

  • Na ja, wenn der Anlasser arbeitet, dann tut er ja, was er soll. Ich denke da eher an ein Unterspannungsproblem. Klemm die Batterie mal über Nacht ab, so dass alle Steuergeräte einschlafen können. Hat mir schon geholfen, und ein Versuch ist es wert. Viel Glück.

  • Danke!


    Wisst Ihr, was dort für eine Batterie drin ist, falls ich eine neue benötige? Das Auto steht leider an der Arbeitsstätte ca. 170km entfernt.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!